༄ⓦ Rage

:D

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://sleazyfork.org/scripts/28581-%E2%93%A6-rage/code/%E0%BC%84%E2%93%A6%20Rage.js?version=185037

Author
OsvaldazxTheBeastGamer
Ratings
0 0 0
Version
0.0.1.20170331135938
Created
Updated
License
N/A
Applies to
All sites