琉神转fix

链接fix

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://sleazyfork.org/scripts/402240-%E7%90%89%E7%A5%9E%E8%BD%ACfix/code/%E7%90%89%E7%A5%9E%E8%BD%ACfix.js?version=799294

Author
komaki jindai
Ratings
0 0 0
Version
0.0.1.20200429002911
Created
Updated
License
N/A
Applies to
All sites

Author's Description

fix