Bunyamin alparslan

Ginderdigim kodlu yaziyi turkce yaziya cevirmej

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://sleazyfork.org/scripts/398173-bunyamin-alparslan/code/Bunyamin%20alparslan.js?version=782016

Author
Bünyamin Alparslan
Ratings
0 0 0
Version
0.0.1.20200318211106
Created
Updated
License
N/A
Applies to
All sites