helpers for coronabuddy

@require library

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://sleazyfork.org/scripts/403975-helpers-for-coronabuddy/code/helpers%20for%20coronabuddy.js?version=808222

Author
adamsteinPosting
Ratings
0 0 0
Version
0.0.1.20200523095645
Created
Updated
License
N/A
Applies to
All sites