pvcep_rules

Rules for /scripts/24204-Picviewer-CE-plus

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://sleazyfork.org/scripts/438080-pvcep-rules/code/pvcep_rules.js?version=1121935

Author
hoothin
Version
0.0.1.20221128021115
Created
2022-01-05
Updated
2022-11-28
License
N/A